WordPress.org

Support

Support » Plugins and Hacks » Tabs Shortcode » [Resolved] This plugin does not function to WordPress 3.5

[Resolved] This plugin does not function to WordPress 3.5

Viewing 2 replies - 1 through 2 (of 2 total)
  • The styling (class) for the active tab is not set. All tabs receive the default styling. Please update for 3.5

    Thanks for pointing that out guys. jQuery UI 1.9 that is included with WP 3.5 had quite a few changes. jqueryui.com/upgrade-guide/1.9/

    Causing the shortcode to stop working. I will update the plugin to account for it.

    Cheers

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] This plugin does not function to WordPress 3.5’ is closed to new replies.
Skip to toolbar