WordPress.org

Support

Support » Plugins and Hacks » Theme Uploaded to Plugins

Theme Uploaded to Plugins

  • In error I uploaded a Theme “Dark Side” in the Plug In instead of using the WP – Easy Uploader for Themes. What a mess. Now I get the following messages above the top of whatever theme I am using.

    Is there an easy wasy to remedy this?

    Any assistance would be greatly appreciated.

    Thanks,

    Sticky Rice

    Warning: include_once(/home/onebigcelt/aikidorichmond.com/blog/wp-content/plugins/dark-side/) [function.include-once]: failed to open stream: No such file or directory in /home/onebigcelt/aikidorichmond.com/blog/wp-settings.php on line 465

    Warning: include_once() [function.include]: Failed opening ‘/home/onebigcelt/aikidorichmond.com/blog/wp-content/plugins/dark-side/’ for inclusion (include_path=’.:/usr/local/php5/lib/php:/usr/local/lib/php’) in /home/onebigcelt/aikidorichmond.com/blog/wp-settings.php on line 465

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Theme Uploaded to Plugins’ is closed to new replies.