Support » Theme: Admired » [Theme: Admired] theme problem in only wordpress new version

  • please help me..i am use wordpress new ver.when i active Admired theme ..it a error below..

    Warning: require_once() [function.requi re-once]: Unable to access /home/geniusit/ public_html/ wp-admin/ custom- backgroun d.php in /home/ geniusit/ public_html/ wp- includes/ theme.php on line 1372 Warning: require_once(/ home/ geniusit/ public_html/ wp-admin/ custom-backgroun d.php) [function.requi re-once]: failed to open stream: No such file or directory in /home/geniusit/ public_html/ wp-includes/ theme.php on line 1372 Fatal error: require_once() [function.requi re]: Failed opening required ‘/home/ geniusit/ public_html/ wp-admin/ custom- backgroun d.php’ (include_path=’ .:/usr/lib/ php:/usr/local/ lib/php’) in /home/geniusit/ public_html/ wp- includes/ theme.php on line 1372

    now..how solve this problem..my site http://geniusitzone.com

    http://wordpress.org/extend/themes/admired/

Viewing 1 replies (of 1 total)
  • WPWebs

    (@vipuljariwala-1)

    the theme demo is working fine. make sure you are using latest worpdress.
    and the problem may be because of the theme may developed for older version and it may not support latest version of theme. You may get free themes from : [link moderated]

Viewing 1 replies (of 1 total)
  • The topic ‘[Theme: Admired] theme problem in only wordpress new version’ is closed to new replies.