WordPress.org

Support

Support » Plugins and Hacks » Spell Checker » Spelling Checker Not Activating

Spelling Checker Not Activating

  • When I try to activate Spelling Checker v 1.18, I get the following error message:

    Fatal error: require() [function.require]: Failed opening required ‘/home1/kashifa1/public_html/wp-content/plugins/spell-plugin/spellInclude.php’ (include_path=’.:/usr/lib64/php:/usr/lib/php:/usr/share/pear’) in /home1/kashifa1/public_html/wp-content/plugins/spell-checker/spell-plugin.php on line 36

    Please help.

    http://wordpress.org/extend/plugins/spell-checker/

  • The topic ‘Spelling Checker Not Activating’ is closed to new replies.
Skip to toolbar