Support » Plugin: Transposh WordPress Translation » shortcode does not work

  • Resolved arnonalex

    (@arnonalex)



    [tp not_in=”en”]טקסט עברית[/tp]
    [tp lang=”en” only=”y”]טקסט אנגלית[/tp]

    can See English text in Hebrew mode

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
  • Plugin Author Ofer Wald

    (@oferwald)

    Make sure translate in default language is enabled

Viewing 1 replies (of 1 total)
  • The topic ‘shortcode does not work’ is closed to new replies.