WordPress.org

Support

Support » Plugins and Hacks » Live Comment Preview » [Resolved] Sensitive to PHP version?

[Resolved] Sensitive to PHP version?

  • I was plodding along with the combination of PHP 5.2/FastCGI, and ascertained that 5.3 or even 5.4 might gain me some performance. It cut my RAM use by a third — but Live Comment Preview hasn’t worked since. (I’ve done two uninstall/reinstall cycles.) A brief switch back to 5.2 did not help.

    Site: http://www.dustbury.com/ (yes, I know this theme is old, but the plugin was working with it for the last several years)

    http://wordpress.org/plugins/live-comment-preview/

  • The topic ‘[Resolved] Sensitive to PHP version?’ is closed to new replies.
Skip to toolbar