Support » Plugin: Exclude Pages » Problem with PHP 5.6

  • Ray Gulick

    (@raygulick)


    This is an error encountered if your server is using PHP 5.6 or above, and if debugging for your site is enabled.

    If you’re still using PHP 5.3, it works fine on WP 4.7.3.

    It does not appear that the plugin author has any interest in updating this plugin, or I would give it 5 stars.

    Any plugin developers who would like to fork and maintain this plugin?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Problem with PHP 5.6’ is closed to new replies.