Support » Plugins and Hacks » xili-language » [Plugin: xili-language] Error: Invalid CRT parameters detected

  • Hi, thanks for this wonderful plug in. I’m having an issue right after install and activate the plug in in a clean and new wordpress installation:

    Warning: Invalid CRT parameters detected in C:\… …\xili-language.php on line 4320

    I’m getting this error message in both, local server and hosting server.
    As far as I know it has to do with the Apache or server settings. What can I do to solve this issue?

    http://wordpress.org/extend/plugins/xili-language/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: xili-language] Error: Invalid CRT parameters detected’ is closed to new replies.