Support » Plugin: Wp2BB » [Plugin: Wp2BB] Broken in 3.1?

  • When I enable this plugin, I get a 500 – Internal Server Error

    site – http://www.ironthrones.com
    host – 1and1

    Unfortunately, I don’t know enough about PHP to fix this myself (although I do have a little knowledge, if someone can point me in the right direction for updating a plugin from 2.x compatibility to 3.x?)

  • The topic ‘[Plugin: Wp2BB] Broken in 3.1?’ is closed to new replies.