WordPress.org

Support

Support » Plugins and Hacks » WP Quote Tweets » [Plugin: WP Quote Tweets] XML error message received

[Plugin: WP Quote Tweets] XML error message received

  • I’m getting this error:

    Warning: SimpleXMLElement::__construct() [simplexmlelement.--construct]: Entity: line 1: parser error : Start tag expected, '<' not found in /home/tomcho/public_html/wp-content/plugins/wp-quote-tweets/wp_quotetweets.php on line 423
    
    Warning: SimpleXMLElement::__construct() [simplexmlelement.--construct]: in /home/tomcho/public_html/wp-content/plugins/wp-quote-tweets/wp_quotetweets.php on line 423
    
    Warning: SimpleXMLElement::__construct() [simplexmlelement.--construct]: ^ in /home/tomcho/public_html/wp-content/plugins/wp-quote-tweets/wp_quotetweets.php on line 423

    Please help. I’ve already made my xmlcache folder writable.

    http://wordpress.org/extend/plugins/wp-quote-tweets/

  • The topic ‘[Plugin: WP Quote Tweets] XML error message received’ is closed to new replies.
Skip to toolbar