WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WP Post Corrector] Error loading – potential conflict with ACE

[Plugin: WP Post Corrector] Error loading – potential conflict with ACE

  • Getting the following 2 errors loading the plugin interface from the admin sidebar:

    Warning: include_once(<removed>/wordpress/wp-content/plugins/wp-post-corrector\admin_bulk.php) [function.include-once]: failed to open stream: No such file or directory in <removed>/wordpress/wp-content/plugins/wp-post-corrector/wp_export.php on line 67
    
    Warning: include_once() [function.include]: Failed opening '<removed>/wordpress/wp-content/plugins/wp-post-corrector\admin_bulk.php' for inclusion (include_path='.:/usr/local/lib/php-5.2.17/lib/php') in <removed>/wordpress/wp-content/plugins/wp-post-corrector/wp_export.php on line 67

    http://wordpress.org/extend/plugins/wp-post-corrector/

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author WPWebs

    @vipuljariwala-1

    Hi, I think you may using windows server that’s why the problem may be. It’s working of for all others

    No, it is not a Windows Server. That’s not even an option on my hosting platform – PowWeb.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: WP Post Corrector] Error loading – potential conflict with ACE’ is closed to new replies.