WordPress.org

Support

Support » Plugins and Hacks » WP-DB-Backup » [Plugin: WP-DB-Backup] PHP 5.3 compatibility

[Plugin: WP-DB-Backup] PHP 5.3 compatibility

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WP-DB-Backup] PHP 5.3 compatibility’ is closed to new replies.
Skip to toolbar