Support » Plugin: WP Bannerize » [Plugin: WP Bannerize] New error with new version

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author gfazioli

    (@gfazioli)

    Hi,
    WP Bannerize has a new HTML output.

    This args are deprecated:

    container_before
    container_after
    alt_class
    link_class

    Let me know if the your question is relative to info above

    OK, now I see. Everything works fine! 🙂

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: WP Bannerize] New error with new version’ is closed to new replies.