Support » Plugin: Visual Form Builder » [Plugin: Visual Form Builder] Change Error-Messages

  • Resolved Nikoloni

    (@nikoloni)


    First of all thanks to the developer @matthew, it’s a really great and easy to handle plugin! And of course I’m going to make a donation for this great work, because amongst other things, it just made my work easier 🙂

    But returning to the issue at hand now, I can’t find out where the ERROR Fields can be changed, for example: “This field is required”, or “Please enter a valid email address.” I just can’t find those sentences in the code 🙂

    I would be very grateful if you could give a helpfull advice!

    http://wordpress.org/extend/plugins/visual-form-builder/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: Visual Form Builder] Change Error-Messages’ is closed to new replies.