Support » Plugin: Tweet This » [Plugin: Tweet This] Header Error

  • Our website suddenly began giving the following error:

    Header may not contain more than a single header, new line detected. in /home/danbir5/public_html/lollieshopping/wp-includes/link-template.php on line 2443

    Deactivating the Tweet This plugin was the only resolution. Is there a fix?

    http://wordpress.org/extend/plugins/tweet-this/

  • The topic ‘[Plugin: Tweet This] Header Error’ is closed to new replies.