WordPress.org

Support

Support » Plugins and Hacks » Tumblrize » [Plugin: Tumblrize] Error on installation

[Plugin: Tumblrize] Error on installation

  • Parse error: syntax error, unexpected T_STRING, expecting T_FUNCTION in /var/svn/tripleodeon/trunk/wordpress/wp-content/plugins/tumblrize/tumblrize.php on line 636

    PS I know that plugin installation errors in WP are often completely misleading… a quick look at the source code reveals nothing suspicious on that line per se.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Tumblrize] Error on installation’ is closed to new replies.
Skip to toolbar