Support » How-To and Troubleshooting » [Plugin: Templatedia] Upgrade problem !

[Plugin: Templatedia] Upgrade problem !

  • Messege: There is a new version of Templatedia MediaWiki Variables available.

    This is the msg i m getting that can’t resolve; as it is not upgrading the MediaWiki variables.

    How do I upgrade ‘Templatedia MediaWiki Variables’. Any help would be highly appreciated

Viewing 1 replies (of 1 total)
  • Any replies ? please !!

    Do you ever check your plugin here in wordpress ???

    At least say that it is out of scope of this place !!!!!!

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Templatedia] Upgrade problem !’ is closed to new replies.