WordPress.org

Support

Support » Plugins and Hacks » Sidebar Generator » [Plugin: Sidebar Generator] This plugin is not compatible with wordpress 3.0.1

[Plugin: Sidebar Generator] This plugin is not compatible with wordpress 3.0.1

  • sridhar.venkat

    @sridharvenkat

    Hi

    This is nice one. But it is not compatible with wordpress 3.0.1 that i am using it. Please check it and make sure it will compatible with new versions. I hope you will make it as soon as possible.

    Thank you for this wonderful plugin. I really like it.

    Bye

  • The topic ‘[Plugin: Sidebar Generator] This plugin is not compatible with wordpress 3.0.1’ is closed to new replies.
Skip to toolbar