Support » Plugin: Recent Comments » [Plugin: Recent Comments] Breaks old code

  • I’ve been using the old plugin for years, works fine. Installed upgrade and comments messed up in sidebar. Edited sidebar code to specs of new plugin and could not make it work easily.

    I’d love to do the upgrade but it ought to work with the old recent comments code or at least come with decent instructions that make it easy to update the old code.

      <?php most_recent_comments(15, 10, ”, ‘
      ‘, true, 1, true); ?>

    R

  • The topic ‘[Plugin: Recent Comments] Breaks old code’ is closed to new replies.