Support » Plugin: OptionTree » [Plugin: OptionTree] Parse error: syntax error, unexpected '

  • Hello,

    do you have an idea what is this?
    I setup one day before new paid theme which need your plugin. It works all right, but after cca half a day I have there this error:

    Parse error: syntax error, unexpected ‘<‘ in /…../wp-content/plugins/option-tree/index.php on line 83

    I dont know why, because i test it and all works after setup new layout. I have to delete the plugin and upload new, then it works.

    I use wpmu 3.2.1. + thedawn theme + your plugin 1.1.8.1

    Bigdrobek

    http://wordpress.org/extend/plugins/option-tree/

  • The topic ‘[Plugin: OptionTree] Parse error: syntax error, unexpected '’ is closed to new replies.