WordPress.org

Support

Support » Plugins and Hacks » [Plugin: NextGEN Gallery] NextGen Postcard, Auto, Tilt Simple Viewer Problems

[Plugin: NextGEN Gallery] NextGen Postcard, Auto, Tilt Simple Viewer Problems

  • I am having a serious problem with the different flash viewers for my NextGen gallery. For the past few months I have been trying to incorporate the Postcard, Tilt, Simple and Auto Viewer plugins so that my galleries look a little more trendy.

    So far I have been unable to do so and I would like to know if anyone could help. I placed all the files in the nggflashviewer/flash folder located in the plugins folder. I’m still getting an error message telling me that they are not there. I repeated the installation several times over and still getting the same message.

    ANy help?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: NextGEN Gallery] NextGen Postcard, Auto, Tilt Simple Viewer Problems’ is closed to new replies.