WordPress.org

Support

Support » Plugins and Hacks » [Plugin: NextGEN Gallery] Nextgen Compatibility

[Plugin: NextGEN Gallery] Nextgen Compatibility

  • edwardbeckett
    Member

    @edwardbeckett

    When activating the next-gen plug-in with WP 2.5.1, several problems occur. First, after activation in the plug-in manager, the WP entry editor is no longer operational. However, this behavior ceases once the next-gen plug-in is deactivated. …

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: NextGEN Gallery] Nextgen Compatibility’ is closed to new replies.