Support » Plugin: Multisite Plugin Manager » [Plugin: Multisite Plugin Manager] Incompatibility with Secure WordPress plugin

Viewing 2 replies - 1 through 2 (of 2 total)
  • I’m having the same problem.

    The error I was getting is:

    “Call to undefined function wp_get_current_user”

    Please fix. Thank you for your time.

    i use MultiSite Plugin Manager 3.1 & Secure WordPress 2.06 and i have the same problem

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Multisite Plugin Manager] Incompatibility with Secure WordPress plugin’ is closed to new replies.