Support » Plugin: Mini twitter feed » [Plugin: Mini twitter feed] https problem

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author hectopod

    (@webdevdesigner)

    The plugin should detect that you are using https and use the https version of twitter api on jquery.minitwitter.js line 32. What kind of error was it?

    The browser is stating that there is an uncaught reference error in jquery.minitwitter.js line 184. Which is the last line so its more likely is before that, but I wouldn’t know where.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Mini twitter feed] https problem’ is closed to new replies.