Support » Plugin: LaTeX for WordPress » [Plugin: LaTeX for WordPress] Deprecated call to has_cap

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: LaTeX for WordPress] Deprecated call to has_cap’ is closed to new replies.