WordPress.org

Support

Support » Plugins and Hacks » [Plugin: kStats Reloaded] Fatal Error warning

[Plugin: kStats Reloaded] Fatal Error warning

Viewing 2 replies - 1 through 2 (of 2 total)
  • This would be the second time I’ve done this now – I’m too used to not checking version requirements of certain functionality as I’m used to having the latest versions always installed.

    I did this a few versions back with htmlentities() as well (double encode was only added in 5.2.3). I’ll add it to my todo list of things to fix in the next release!

    This has been fixed and released with 0.7.4. Sorry for the delay!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: kStats Reloaded] Fatal Error warning’ is closed to new replies.
Skip to toolbar