Support » Plugin: Mobile builder » Plugin is Not getting Installed

  • Resolved karanarora1153

    (@karanarora1153)


    Plugin could not be activated because it triggered a fatal error.

    Warning: require_once(/home/karanwqc/public_html/neelamcosmetic.com/wp-content/plugins/mobile-builder/api/class-mobile-builder-auth.php): failed to open stream: No such file or directory in /home/karanwqc/public_html/neelamcosmetic.com/wp-content/plugins/mobile-builder/includes/class-mobile-builder.php on line 151

    Fatal error: require_once(): Failed opening required ‘/home/karanwqc/public_html/neelamcosmetic.com/wp-content/plugins/mobile-builder/api/class-mobile-builder-auth.php’ (include_path=’.:/opt/cpanel/ea-php72/root/usr/share/pear’) in /home/karanwqc/public_html/neelamcosmetic.com/wp-content/plugins/mobile-builder/includes/class-mobile-builder.php on line 151

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Plugin is Not getting Installed’ is closed to new replies.