Support » Plugin: Inpsyde AntiSpam » [Plugin: Inpsyde AntiSpam] Does not run on php versions below 5.3

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Frank Bueltge

    (@bueltge)

    yesm the plugin require php 5.3, we use namesapces; only usable with php 5.3 and higher; but the strng is wrong; sorry – was fixed in the new version.

    sad! so i have to use another one. because many of the plugins out there doesn’t work with 5.3…

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Inpsyde AntiSpam] Does not run on php versions below 5.3’ is closed to new replies.