WordPress.org

Support

Support » Plugins and Hacks » Grunion Ajax » [Plugin: Grunion Ajax] Compatibility with higher WordPress versions

[Plugin: Grunion Ajax] Compatibility with higher WordPress versions

  • Is Grunion Ajax going to be compatible with newer WordPress versions and Multisite?
    I have quickly tested this plugin (v.1.2) on a WordPress 3.4.2 single site installation and on a WordPress Multisite 3.3.1 installation, both installations are on Localhost and with Grunion 2.3, and it didn’t work.
    Thanks a lot!

    http://wordpress.org/extend/plugins/grunion-ajax/

  • The topic ‘[Plugin: Grunion Ajax] Compatibility with higher WordPress versions’ is closed to new replies.
Skip to toolbar