Support » Plugin: Flutter » [Plugin: Flutter] require_once's must be edited in two files

  • Resolved emmvie

    (@emmvie)


    After unsuccessful activation I manually edited the two files (they are named in the error messages) where the require_once calls were made, so that the paths to the required files no longer included any directories, then it was possible to activate.

    However, in firefox at least the date picker is not working.

Viewing 1 replies (of 1 total)
  • emmvie

    (@emmvie)

    good g*d, if i would extract the darn thing with the paths intact, this wouldn’t happen to me.

    so, nix the message, it works after all.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Flutter] require_once's must be edited in two files’ is closed to new replies.