Support » Plugin: Edit Flow » [Plugin: Edit Flow] Error activating EditFlow 0.5.1

  • Resolved Chip Kaye

    (@chipk)


    I am trying to install EditFlow 0.5.1 and getting the error shown in this
    screenshot
    . The WP instance was recently auto-updated from 2.x to the latest 3.x version of WP. Hosting is at MediaTemple (mt), so I’m
    assuming underlying infrastructure is solid.

Viewing 1 replies (of 1 total)
  • Plugin Author Scott Bressler

    (@sbressler)

    Hi Chip,

    I’m sorry to hear that you’re having trouble with Edit Flow.

    Are you running PHP 5? You can call phpinfo() in any PHP page to find out the details of the server. Let me know and I will try to continue troubleshooting.

    Thanks,
    Scott

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Edit Flow] Error activating EditFlow 0.5.1’ is closed to new replies.