WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Dynamic Widgets] error on save

[Plugin: Dynamic Widgets] error on save

  • Ninaj
    Participant

    @ninaj

    I am getting this error every time I save in the dynamic widget section:
    Warning: Invalid argument supplied for foreach() in /home/content/44/6290444/html/wp-content/plugins/dynamic-widgets/dynwid_admin_save.php on line 203

    I have version 1.3.3

    Thanks,
    Nina

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Dynamic Widgets] error on save’ is closed to new replies.