WordPress.org

Support

Support » Plugins and Hacks » Plugin doesn't work

Plugin doesn't work

Viewing 1 replies (of 1 total)
  • Plugin Author Mark / t31os
    Member

    @t31os_

    You theme is loading an older version of jQuery, that is likely conflicting with the newer version included in WordPress.

    Taken directly from the source of your page..

    <script type='text/javascript' src='http://taskulamp.ee/wp-content/themes/estore/js/jquery-1.4.2.min.js?ver=1.4.2'></script>

Viewing 1 replies (of 1 total)
  • The topic ‘Plugin doesn't work’ is closed to new replies.