Support » Plugin: WordPress Word Count and Limit » Plugin doesn’t work

  • Resolved farnaz123

    (@farnaz123)


    Hi,
    I have installed “Word Count and limit” but it doesn’t put any limitation on authors. What should I do?

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author jojaba

    (@jojaba)

    Go to Settings / Word Count and Limit and change te settings.
    If this not helps, I remmeber you that this plugin only works on the old WordPress Composer (not on Gutenberg).
    I must confess, I don’t have enough time to follow this Plugin, hope you can solve your issue…

    Plugin Author jojaba

    (@jojaba)

    Sorry, couldn’t reproduce this issue… Please use the latest version of this plugin.
    Joël

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Plugin doesn’t work’ is closed to new replies.