[Resolved] [Plugin: Debug Objects] PHP 5.2.4 required?
Your installation says PHP required is 5.2, but when I try to activate the plugin it says it requires 5.2.4. Unfortunately, I’m stuck at 5.2.12 at the moment.
You should upgrade your installation notes to make it clear which version is need.
- The topic ‘[Resolved] [Plugin: Debug Objects] PHP 5.2.4 required?’ is closed to new replies.