Support » Plugin: Custom Login » [Plugin: Custom Login] PHP 5.3 compatibility

Viewing 1 replies (of 1 total)
  • Plugin Author Austin Passy

    (@austyfrosty)

    Sorry for the slow response. Moving PHP forward shouldn’t have an issue with plugins. I am running PHP > 5.3 and am OK.

    If you come across any issues please report theme in the forums so I can fix it.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Custom Login] PHP 5.3 compatibility’ is closed to new replies.