Support » Plugin: Crayon Syntax Highlighter » [Plugin: Crayon Syntax Highlighter] Problem in my wordpress

  • open_basedir restriction in effect. File(D:\phpnow\vhosts\orzpop/wp-content/plugins/D:\phpnow\vhosts\orzpop\wp-content\plugins\crayon-syntax-highlighter/trans/crayon-syntax-highlighter-zh_CN.mo) is not within the allowed path(s): (D:\phpnow\vhosts\orzpop;C:\WINDOWS\Temp;) in D:\phpnow\vhosts\orzpop\wp-includes\l10n.php on line 339

    this is a Prompt, give me a hand~ i don’t know how it solve?

    http://wordpress.org/extend/plugins/crayon-syntax-highlighter/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: Crayon Syntax Highlighter] Problem in my wordpress’ is closed to new replies.