WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: Counterize] Fatal Error

[Resolved] [Plugin: Counterize] Fatal Error

  • I’ve just updated to 3.1.2 version, but then i got this message:

    Fatal error: require_once() [function.require]: Failed opening required ‘/home/***/public_html/wp-content/plugins/counterize/counterize_iptocountry.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/***/public_html/wp-content/plugins/counterize/counterize.php on line 93

    How to fix it? Thanks

    http://wordpress.org/extend/plugins/counterize/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] [Plugin: Counterize] Fatal Error’ is closed to new replies.