Support » Plugin: Content Aware Sidebars - Unlimited Widget Areas » [Plugin: Content Aware Sidebars] Warning: explode() expects parameter 2 to be string, array…

Viewing 1 replies (of 1 total)
  • Plugin Author Joachim Jensen

    (@intoxstudio)

    Could you give more information about the error? E.g. file name and line. Have you tried deactivating other plugins?

    The current plugin does not use explode() directly, and I can’t remember if it ever has, but you can try to remove and reinstall the plugin.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Content Aware Sidebars] Warning: explode() expects parameter 2 to be string, array…’ is closed to new replies.