Support » Plugin: CDN Sync Tool » [Plugin: CDN Sync Tool] Error

Viewing 4 replies - 1 through 4 (of 4 total)
  • Plugin Contributor Backie

    (@backie)

    This is because you’re not using PHP 5.3, I’ll change it after xmas to be usable on 5.x and not just 5.3.

    So you are aware I upgraded to PHP 5.3 and I get the same error.

    Plugin Contributor Backie

    (@backie)

    Also requires PECL Fileinfo, I’ll be uploading a new version that allows the use of the function that got depercated by fileinfo ethier today or tomorrow.

    Plugin Contributor Backie

    (@backie)

    Uploaded quick bug fix

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Plugin: CDN Sync Tool] Error’ is closed to new replies.