WordPress.org

Support

Support » Plugins and Hacks » Vanilla Forums » Plugin cannot validate

Plugin cannot validate

  • After install the forum and the WordPress plugin, I am available to get the plugin to validate the forum installation. When clicking validate, I get a 500 server error, and it does not finish the process when clicking reload.

    How can I fix this?

Viewing 4 replies - 1 through 4 (of 4 total)
  • I have this problem too!!!!
    Has anyone already found the selution??
    If not I hope it is found soon!!

    Keep up the good work!!

    Same issue here, anyone got a solution/idea???

    I too have the problem and i decide to look for other plugins

    I have the same issue –

    I guess it’s an incompatibility with WordPress 3.2.x

    Maually embedding the forum still works like this:

    <script type="text/javascript" src="http://yourwebsite.com/yourforum/plugins/embedvanilla/remote.js"></script>

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Plugin cannot validate’ is closed to new replies.
Skip to toolbar