Support » Plugin: Bulk Move » [Plugin: Bulk Move] Bulk move error

  • Resolved goinsurgency

    (@goinsurgency)


    Hello, it worked for a while, but after the third time i moved my categories, I went to my plug-in page and i saw this.
    “Warning: _() expects exactly 1 parameter, 2 given in /home1/******/public_html/wp-content/plugins/bulk-move/bulk-move.php on line 219”

Viewing 1 replies (of 1 total)
  • Plugin Author Sudar Muthu

    (@sudar)

    Thanks for letting me know about this issue. I have fixed it v0.5 of the Plugin. Check out the latest version of the Plugin and let me know if you are still facing this issue.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Bulk Move] Bulk move error’ is closed to new replies.