Support » Alpha/Beta/RC » Plugin Auto Update Problem

  • OK, this might not be a WordPress problem exactly, but maybe someone could help me.
    When I click the auto-update option for plugins, the page displays:

    Warning: tempnam() has been disabled for security reasons in /****/wp-admin/includes/file.php on line 316

    Is there a way to fix it?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Plugin Auto Update Problem’ is closed to new replies.