Support » Plugin: Author Box Reloaded » [Plugin: Author Box Reloaded] Error – won't activate

  • Resolved Ruth Maude

    (@dandelionweb)


    Fatal error: require_once(): Failed opening required ‘…/wp-content/plugins/wordpress-plugin-framework-reloaded/framework-reloaded.php’ (include_path=’.:/hsphere/shared/apache/libexec/php5ext/php/’) in …/wp-content/plugins/author-box-2/authorbox.php on line 32

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Author Box Reloaded] Error – won't activate’ is closed to new replies.