WordPress.org

Forums

AntiVirus
Flags require_once? (1 post)

  1. eef-ink
    Member
    Posted 2 years ago #

    When I run a scan it flags every instance of require_once as "danger". Why? I'm running Genesis with child themes.
    Thanks!

    http://wordpress.org/extend/plugins/antivirus/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • AntiVirus
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic