Support » Plugin: Antispam Bee » [Plugin: Antispam Bee] Throwing errors

Viewing 1 replies (of 1 total)
  • I see

    [15-Mar-2012 15:41:12] PHP Warning: in_array() expects parameter 2 to be array, null given in …/wp-content/plugins/antispam-bee/antispam_bee.php on line 1658
    [15-Mar-2012 15:41:12] PHP Warning: Cannot modify header information – headers already sent by (output
    started at …/wp-content/plugins/antispam-bee/antispam_bee.php:1658) in …/wp-comments-post.php on line 95
    [15-Mar-2012 15:41:12] PHP Warning: Cannot modify header information – headers already sent by (output
    started at …/wp-content/plugins/antispam-bee/antispam_bee.php:1658) in …/wp-comments-post.php on line 96
    [15-Mar-2012 15:41:12] PHP Warning: Cannot modify header information – headers already sent by (output
    started at …/wp-content/plugins/antispam-bee/antispam_bee.php:1658) in …/wp-comments-post.php on line 97
    [15-Mar-2012 15:41:12] PHP Warning: Cannot modify header information – headers already sent by (output
    started at …/wp-content/plugins/antispam-bee/antispam_bee.php:1658) in …/wp-includes/pluggable.php on line 866

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Antispam Bee] Throwing errors’ is closed to new replies.