Support » Plugin: Allow PHP in Posts and Pages » [Plugin: Allow PHP in Posts and Pages] Latest version broke require

  • Hi your plugin has served me well but I probably severely under use its capability as I only put require statements in between the php tags and then write all my code in those pages with no need to further use your plugin. However the latest version broke all the require statements. I do tend to use the get_stylesheet_directory() to build the path. Can you advise? Many thanks.

    http://wordpress.org/extend/plugins/allow-php-in-posts-and-pages/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Allow PHP in Posts and Pages] Latest version broke require’ is closed to new replies.