WordPress.org

Support

Support » Plugins and Hacks » Advanced AJAX Page Loader » [Resolved] [Plugin: Advanced AJAX Page Loader] Parse error

[Resolved] [Plugin: Advanced AJAX Page Loader] Parse error

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author Dean Williams

    @deano1987

    I’m guessing it has not downloaded correctly, please try deleting the plugin and installing it again.

    Plugin Author Dean Williams

    @deano1987

    Setting this as resolved as you have not responded since, and no one else seems to be complaining about this issue. Feel free to comment again if the problem persists.

    Cheers.

    I haven’t checked this again so I cant confirm your opinion. If I need this plugin again I will give a review

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] [Plugin: Advanced AJAX Page Loader] Parse error’ is closed to new replies.
Skip to toolbar