Support » Plugin: Countdown Timer » PHP7 compatibility

  • Resolved eehmke

    (@eehmke)


    I have installed PHP 7.0. When I run the PHP compatibility checker plugin, it complains about wp-content/plugins/countdown-timer/index.php beeing empty. While this is a trivial problem, it can be easily resolved by inserting an empty PHP statement into that file:

    //Silence is Golden, Colorado
    <?php
    ?>
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PHP7 compatibility’ is closed to new replies.