Support » Plugin: Facebook » php7.1

  • dose not work in apache2.4 php7.1-fpm.
    down my site when it activate.
    no wordpress warning, JUST DOWN.

    FastCGI: server “/usr/sbin/php-fpm7.1” stderr: PHP message: PHP Fatal error: ‘break’ not in the ‘loop’ or ‘switch’ context in /wp-content/plugins/facebook/social-plugins/widgets/like-box.php on line 84

  • The topic ‘php7.1’ is closed to new replies.